<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://vestiagula.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://vestiagula.ru/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	
		<!-- All in One SEO 4.1.0.2 -->
		<title>В Дагестане будут развивать турбазу «Терменлик» | Вести Агула</title>
		<link rel="canonical" href="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/" />
		<meta property="og:site_name" content="Вести Агула | Республиканская еженедельная газета выходит с 1951 года на русском и агульском языках" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="В Дагестане будут развивать турбазу «Терменлик» | Вести Агула" />
		<meta property="og:url" content="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/" />
		<meta property="article:published_time" content="2021-05-11T11:26:52Z" />
		<meta property="article:modified_time" content="2021-05-11T11:26:52Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="vestiagula.ru" />
		<meta name="twitter:title" content="В Дагестане будут развивать турбазу «Терменлик» | Вести Агула" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-131939457-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вести Агула &raquo; Лента" href="http://vestiagula.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вести Агула &raquo; Лента комментариев" href="http://vestiagula.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вести Агула &raquo; Лента комментариев к &laquo;В Дагестане будут развивать турбазу «Терменлик»&raquo;" href="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vestiagula.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://vestiagula.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://vestiagula.ru/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='vi-style-css'  href='http://vestiagula.ru/wp-content/plugins/for-the-visually-impaired/css/styles.css?ver=5.7.1' media='all' />
<style id='vi-style-inline-css'>

		.vi-on-img-button{
  background: url(http://vestiagula.ru/wp-content/plugins/for-the-visually-impaired/img/icon_41.png) 100% 100% no-repeat;
  background-size: contain;
    display: inline-block;
    vertical-align: middle;
    height: 41px;
    width: 41px;
    text-decoration: none;
    outline: 0;
		}
#bt_widget-vi-on a {
	text-align: center;
	cursor: pointer;
	background: #000000;
	box-shadow: 0 -3px 0 rgba(0, 0, 0, 0.1) inset;
	border: 0 none;
	border-radius: 6px;
	overflow: hidden;
    font-size: 15px;
    padding: 13px 18px 16px;
	text-decoration: none;
	display: inline-block;
	font-family: arial;
    font-weight: 700;
	line-height: 100%;
	text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.12);
	margin-top: -3px;
    color: #ffffff;
    border-radius: 10px;
    vertical-align:middle;

}


#bt_widget-vi-on a:hover {
	-o-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-moz-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-webkit-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	text-decoration: underline;	
}

#bt_widget-vi-on .vi_widget_img {
    vertical-align:middle;
}
#bt_widget-vi-on  {
	    position: relative;
    top: 0;
    left: 0;
    color: #000000;
    font-size: 18px;
    letter-spacing: 0;
    text-align: center;
}
.vi-close{
	vertical-align: middle;
	text-align: center;
	display: flex;
	justify-content: center;
	align-items: center;
	font-size: 16px;
	text-decoration: none;
	font-weight: bold;
	vertical-align: middle;
	word-break: break-all;
    word-wrap: break-word;

}
.bt_widget-vi{
	vertical-align: middle;
	text-align: center;
	
}
		
		
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://vestiagula.ru/wp-includes/css/dashicons.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://vestiagula.ru/wp-content/themes/twentyfourteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentyfourteen-bettermobilemenus-style-css'  href='http://vestiagula.ru/wp-content/plugins/twentyfourteen-better-mobile-menus/twentyfourteen-bettermobilemenus.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='social_likes_style_classic-css'  href='http://vestiagula.ru/wp-content/plugins/wp-social-likes/css/social-likes_classic.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://vestiagula.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://vestiagula.ru/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='http://vestiagula.ru/wp-content/themes/twentyfourteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://vestiagula.ru/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='rpt_front_style-css'  href='http://vestiagula.ru/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://vestiagula.ru/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=5.7.1' media='all' />
<script src='http://vestiagula.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='http://vestiagula.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='http://vestiagula.ru/wp-content/plugins/for-the-visually-impaired/js/js.cookie.js?ver=2.1.0' id='vi_cookie-js'></script>
<script id='add_vi_script-js-extra'>
var js_vi_script = {"txt_size":"16","sxema":"1","image":"0","font":"1","kerning":"2","line":"2","allbackgrnd":"1","reload_page":"0","auto_p_on":"0","scrool_panel":"","btxt":"\u0412\u0435\u0440\u0441\u0438\u044f \u0434\u043b\u044f \u0441\u043b\u0430\u0431\u043e\u0432\u0438\u0434\u044f\u0449\u0438\u0445","btxt2":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u043a \u043d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u043e\u043c\u0443 \u0440\u0435\u0436\u0438\u043c\u0443","btxtcolor":"#ffffff","bcolor":"#000000","img_close2":"<img src=\"http:\/\/vestiagula.ru\/wp-content\/plugins\/for-the-visually-impaired\/img\/icon_41x.png\" class=\"vi_widget_img\">","razmer_images":"","fs_title1":"\u041c\u0430\u043b\u0435\u043d\u044c\u043a\u0438\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title2":"\u0423\u043c\u0435\u043d\u044c\u0448\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title3":"\u041d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title4":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title5":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","sxem_title":"\u0426","sxem_title1":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0427\u0435\u0440\u043d\u044b\u043c \u043f\u043e \u0431\u0435\u043b\u043e\u043c\u0443","sxem_title2":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0411\u0435\u043b\u044b\u043c \u043f\u043e \u0447\u0435\u0440\u043d\u043e\u043c\u0443","sxem_title3":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0422\u0435\u043c\u043d\u043e-\u0441\u0438\u043d\u0438\u043c \u043f\u043e \u0433\u043e\u043b\u0443\u0431\u043e\u043c\u0443","sxem_title4":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u041a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u044b\u043c \u043f\u043e \u0431\u0435\u0436\u0435\u0432\u043e\u043c\u0443","sxem_title5":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0417\u0435\u043b\u0435\u043d\u044b\u043c \u043f\u043e \u0442\u0435\u043c\u043d\u043e-\u043a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u043e\u043c\u0443","img_title_on":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_gs":"\u0427\u0435\u0440\u043d\u043e-\u0431\u0435\u043b\u044b\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_off":"\u041e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","setting_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","close_title":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0432 \u043e\u0431\u044b\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","settings_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438 \u0448\u0440\u0438\u0444\u0442\u0430","setfont_title":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0448\u0440\u0438\u0444\u0442","setsplet":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0431\u0443\u043a\u0432\u0430\u043c\u0438","setspline":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u043e\u043a\u0430\u043c\u0438","standart":"\u0421\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0439","average":"\u0421\u0440\u0435\u0434\u043d\u0438\u0439","big":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439","sel_sxem":"\u0412\u044b\u0431\u043e\u0440 \u0446\u0432\u0435\u0442\u043e\u0432\u043e\u0439 \u0441\u0445\u0435\u043c\u044b","closepanel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u0430\u043d\u0435\u043b\u044c","defsetpanel":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0435 \u043d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","noimgdescr":"\u043d\u0435\u0442 \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u044f \u043a \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044e","picture":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"};
</script>
<script src='http://vestiagula.ru/wp-content/plugins/for-the-visually-impaired/js/js.for.the.visually.impaired.js?ver=0.53' id='add_vi_script-js'></script>
<script src='http://vestiagula.ru/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=5.7.1' id='social_likes_library-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/vestiagula.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":26910,"token":"a5e8133414","lang":0,"debug":0}
</script>
<script src='http://vestiagula.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="http://vestiagula.ru/wp-json/" /><link rel="alternate" type="application/json" href="http://vestiagula.ru/wp-json/wp/v2/posts/26910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vestiagula.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vestiagula.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='http://vestiagula.ru/?p=26910' />
<link rel="alternate" type="application/json+oembed" href="http://vestiagula.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvestiagula.ru%2Fv-dagestane-budut-razvivat-turbazu-termenlik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vestiagula.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvestiagula.ru%2Fv-dagestane-budut-razvivat-turbazu-termenlik%2F&#038;format=xml" />
<style id="fourteen-colors" type="text/css">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</style><script type="text/javascript"> var twentyfourteenBetterMobileMenusTexts = {menuLevels:"Menu levels"}; </script><style type="text/css">
			@media screen and (min-width: 783px) {
				.secondary-navigation ul ul a,
				.secondary-navigation li:hover > a,
				.secondary-navigation li.focus > a {
					color: #fff;
				}	.secondary-navigation li:hover > a,
					.secondary-navigation li.focus > a,
					.secondary-navigation ul ul {
						background-color: #dd0000;
					}
					.secondary-navigation ul ul a:hover,
					.secondary-navigation ul ul li.focus > a {
						background-color: #fa1d1d;
					}
				}
			} </style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #1e73be;
				background-color: #e8312e			}
			#related_posts_thumbnails li:hover{
				background-color: #ea1704;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#000000;
			}
			.relpost-block-single{
				background-color: #e8312e;
				border-right: 1px solid  #1e73be;
				border-left: 1px solid  #1e73be;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #ea1704;
			}
		</style>

			<style type="text/css" id="twentyfourteen-header-css">
				.site-title a {
			color: #dd3333;
		}
		</style>
		<style id="custom-background-css">
body.custom-background { background-color: #e5230d; }
</style>
	<link rel="icon" href="http://vestiagula.ru/wp-content/uploads/2019/10/cropped-ikonka-32x32.png" sizes="32x32" />
<link rel="icon" href="http://vestiagula.ru/wp-content/uploads/2019/10/cropped-ikonka-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://vestiagula.ru/wp-content/uploads/2019/10/cropped-ikonka-180x180.png" />
<meta name="msapplication-TileImage" content="http://vestiagula.ru/wp-content/uploads/2019/10/cropped-ikonka-270x270.png" />

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">
@import '//fonts.googleapis.com/css?family=Francois\2bOne\3aregular';@import '//fonts.googleapis.com/css?family=Archivo\2bBlack\3aregular';@import '//fonts.googleapis.com/css?family=Patua\2bOne\3aregular';@import '//fonts.googleapis.com/css?family=Montserrat\3aregular,700';.styles .featured-content .entry-title{font-family:Francois One}.styles .search-toggle,.styles .search-box,.styles .search-toggle.active{background-color:#d33}.styles #page{font-family:Archivo #000}.styles #page #masthead{background:#d33 url()}.styles #page .site-title{font-size:36px}.styles #page .site-title a{color:#000!important}.styles #page .site-title a:hover{color:#420a3b!important}.styles #masthead .primary-navigation li a,.styles #masthead .primary-navigation li > a{font-size:15px;font-family:Arial, Helvetica, sans-serif;color:#fff}.styles .entry-title,.styles #page .entry-title a{font-size:25px;font-family:Patua One}.styles .site:before,.styles #secondary{background-color:#ff3d3d}.styles .primary-sidebar .widget-title{font-size:14px;font-family:Montserrat;color:#000}.styles .primary-sidebar .widget{font-size:13, 5px;color:#000}
</style>
</head>

<body class="post-template-default single single-post postid-26910 single-format-standard custom-background wp-embed-responsive styles header-image singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://vestiagula.ru/" rel="home">
			<img src="http://vestiagula.ru/wp-content/uploads/2020/01/cropped-vesti-agula.jpg" width="1260" height="470" alt="Вести Агула">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://vestiagula.ru/" rel="home">Вести Агула</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Поиск</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Основное меню</button>
				<a class="screen-reader-text skip-link" href="#content">Перейти к содержимому</a>
				<div class="menu-vesti-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-1611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1611"><a href="http://vestiagula.ru/category/glavnoe/">Главное</a></li>
<li id="menu-item-1618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1618"><a href="http://vestiagula.ru/category/politika/">Политика</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="http://vestiagula.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1621"><a href="http://vestiagula.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1749"><a href="http://vestiagula.ru/category/zdravoohranenie/">Здравоохранение</a></li>
<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1617"><a href="http://vestiagula.ru/category/obshhestvo/">Общество</a>
<ul class="sub-menu">
	<li id="menu-item-1619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619"><a href="http://vestiagula.ru/category/raznoe/">Разное</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615"><a href="http://vestiagula.ru/category/kultura/">Культура</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1620"><a href="http://vestiagula.ru/category/sport/">Спорт</a></li>
	<li id="menu-item-9725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9725"><a href="http://vestiagula.ru/category/antiterror/">Антитеррор</a></li>
	<li id="menu-item-9479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9479"><a href="http://vestiagula.ru/category/natsproekty-v-rd/">Нацпроекты в РД</a></li>
</ul>
</li>
<li id="menu-item-22140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22140"><a href="http://vestiagula.ru/category/100-letie-dassr/">100-летие ДАССР</a></li>
<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23492"><a href="http://vestiagula.ru/category/vaktsinatsiya/">Вакцинация</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2611"><a href="http://vestiagula.ru/kontakty/">Контакты</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3060"><a href="http://vestiagula.ru/istoriya-gazety/">История газеты</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://vestiagula.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-26910" class="post-26910 post type-post status-publish format-standard hentry category-ekonomika tag-17-2021">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://vestiagula.ru/category/ekonomika/" rel="category tag">Экономика</a></span>
		</div>
			<h1 class="entry-title">В Дагестане будут развивать турбазу «Терменлик»</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/" rel="bookmark"><time class="entry-date" datetime="2021-05-11T11:26:52+00:00">11.05.2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://vestiagula.ru/author/admin/" rel="author">Вести Агула</a></span></span>			<span class="comments-link"><a href="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/#respond">Оставить комментарий</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/"></div><p>В Дагестане будут восстанавливать туристическую базу «Терменлик». Председатель Правительства Абдулпатах Амирханов посетил оздоровительный центр в Буйнакском районе.<span id="more-26910"></span></p>
<p>В советское время база «Терменлик» была популярна у туристов. В последние годы здесь отдыхали дети.</p>
<p>Правительство приняло решение обновить инфраструктуру базы и построить канатную дорогу протяженностью 350 метров.</p>
<p>Здесь будут создавать инвестиционную площадку. Минтрансу поручено заасфальтировать Манасаульскую дорогу.</p>
<div class="social-likes social-likes_vertical" data-title="В Дагестане будут развивать турбазу «Терменлик»" data-url="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/" data-counters="no"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Также читают:</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="http://vestiagula.ru/sotsialno-ekonomicheskoe-razvitie-dagestana-ranshe-vystrela-ne-padat/"><div class="relpost-custom-block-single" style="width: 150px; height: 195px;"><div class="relpost-block-single-image" alt="Социально-экономическое развитие Дагестана: «Раньш..."  style="background: transparent url(http://vestiagula.ru/wp-content/uploads/2017/12/Vesti-Agula.jpg3_.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #000000;">Социально-экономическое развитие Дагестана: «Раньш...</div></div></a><a class="relpost-block-single" href="http://vestiagula.ru/s-16/"><div class="relpost-custom-block-single" style="width: 150px; height: 195px;"><div class="relpost-block-single-image" alt="Сотрудничество в энергетике, транспортной сфере, т..."  style="background: transparent url(http://vestiagula.ru/wp-content/uploads/2017/12/Vesti-Agula.jpg3_.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #000000;">Сотрудничество в энергетике, транспортной сфере, т...</div></div></a><a class="relpost-block-single" href="http://vestiagula.ru/v-kizlyarskom-rajone-stroitsya-ovoshhe-fruktohranilishhe-na-4-tysyachi-tonn/"><div class="relpost-custom-block-single" style="width: 150px; height: 195px;"><div class="relpost-block-single-image" alt="В Кизлярском районе строится овоще-фруктохранилище..."  style="background: transparent url(http://vestiagula.ru/wp-content/uploads/2017/12/Vesti-Agula.jpg3_.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #000000;">В Кизлярском районе строится овоще-фруктохранилище...</div></div></a><a class="relpost-block-single" href="http://vestiagula.ru/minekonomrazvitiya-rd-obyavlyaet-o-prieme-zayavok-na-uchastie-v-gosprogramme-sotsialno-ekonomicheskoe-razvitie-gornyh-territorij-respubliki-dagestan/"><div class="relpost-custom-block-single" style="width: 150px; height: 195px;"><div class="relpost-block-single-image" alt="Минэкономразвития РД объявляет о приеме заявок на ..."  style="background: transparent url(http://vestiagula.ru/wp-content/uploads/2017/12/Vesti-Agula.jpg3_.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #000000;">Минэкономразвития РД объявляет о приеме заявок на ...</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://vestiagula.ru/v-dagestane-budut-razvivat-turbazu-termenlik/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://vestiagula.ru/tag/17-2021/" rel="tag">#17 2021</a></span></footer></article><!-- #post-26910 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация по записям</h1>
		<div class="nav-links">
			<a href="http://vestiagula.ru/sergej-melikov-vyrazil-soboleznovaniya-semyam-pogibshih-i-prezidentu-tatarstana-po-povodu-tragedii-v-odnoj-iz-shkol-goroda-kazani/" rel="prev"><span class="meta-nav">Предыдущая запись</span>Сергей Меликов выразил соболезнования семьям погибших и Президенту Татарстана по поводу трагедии в одной из школ города Казани</a><a href="http://vestiagula.ru/zakonu-byt-dobryh-sponsorov-nuzhno-opasatsya/" rel="next"><span class="meta-nav">Следующая запись</span>Закону быть! «Добрых» спонсоров нужно опасаться</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v-dagestane-budut-razvivat-turbazu-termenlik/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://vestiagula.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='26910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">100-летие ДАССР</h1><a href="https://100.e-dag.ru/"><img width="300" height="251" src="http://vestiagula.ru/wp-content/uploads/2021/01/vesti-agula-dassr2-300x251.png" class="image wp-image-23223  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://vestiagula.ru/wp-content/uploads/2021/01/vesti-agula-dassr2-300x251.png 300w, http://vestiagula.ru/wp-content/uploads/2021/01/vesti-agula-dassr2.png 524w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Вступайте в сообщество</h1>			<div class="textwidget"><p><script type="text/javascript" src="//vk.com/js/api/openapi.js?139"></script></p>
<p><!-- VK Widget --></p>
<div id="vk_groups"></div>
<p><script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "240"}, 140007784);
</script></p>
</div>
		</aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">Конкурс &#171;Большая перемена&#187;</h1><a href="https://bolshayaperemena.online/?utm_s...m=dagestan"><img width="300" height="134" src="http://vestiagula.ru/wp-content/uploads/2021/04/Delaj-dobro_1248h672_new-300x134.jpg" class="image wp-image-25762  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://vestiagula.ru/wp-content/uploads/2021/04/Delaj-dobro_1248h672_new-300x134.jpg 300w, http://vestiagula.ru/wp-content/uploads/2021/04/Delaj-dobro_1248h672_new.jpg 510w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
<aside id="wpp-7" class="widget popular-posts">
<h1 class="widget-title">Интересное за месяц</h1>


<ul class="wpp-list">
<li>
<a href="http://vestiagula.ru/mishustin-dal-porucheniya-ministerstvam-po-itogam-poezdki-v-dagestan/" class="wpp-post-title" target="_self">Мишустин дал поручения министерствам по итогам поездки в Дагестан</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">478 просмотров</span></span>
</li>
<li>
<a href="http://vestiagula.ru/sergej-melikov-soboleznuet-rodnym-pogibshego-v-kizlyarskom-rajone-malchiku/" class="wpp-post-title" target="_self">Сергей Меликов соболезнует родным погибшего в Кизлярском районе мальчика</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">239 просмотров</span></span>
</li>
<li>
<a href="http://vestiagula.ru/v-zakonodatelstve-respubliki-dagestan-proizoshli-izmeneniya/" class="wpp-post-title" target="_self">В законодательстве Республики Дагестан произошли изменения</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">232 просмотра</span></span>
</li>
<li>
<a href="http://vestiagula.ru/abdulpatah-amirhanov-proinspektiroval-sotsobekty-v-shamilskom-rajone/" class="wpp-post-title" target="_self">Абдулпатах Амирханов проинспектировал соцобъекты в Шамильском районе</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">184 просмотра</span></span>
</li>
<li>
<a href="http://vestiagula.ru/pravitelstvo-i-parlament-dagestana-usilyat-kontrol-za-pridorozhnymi-territoriyami/" class="wpp-post-title" target="_self">Правительство и парламент Дагестана усилят контроль за придорожными территориями</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">180 просмотров</span></span>
</li>
<li>
<a href="http://vestiagula.ru/kompaniya-subpodryadchik-stroyashhaya-detskij-sad-v-izberbashe-otstranena-ot-raboty/" class="wpp-post-title" target="_self">Компания-субподрядчик, строящая детский сад в Избербаше, отстранена от работы</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">169 просмотров</span></span>
</li>
<li>
<a href="http://vestiagula.ru/v-dagestane-legalizuyut-samovolno-postroennye-doma/" class="wpp-post-title" target="_self">В Дагестане легализуют самовольно построенные дома</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">163 просмотра</span></span>
</li>
</ul>

</aside>
<aside id="media_video-4" class="widget widget_media_video"><h1 class="widget-title">Как стать самозанятым?</h1><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-26910-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://vestiagula.ru/wp-content/uploads/2020/07/Kak-stat-samozanyatym.mp4?_=1" /><source type="video/mp4" src="http://vestiagula.ru/wp-content/uploads/2020/07/Kak-stat-samozanyatym.mp4?_=1" /><a href="http://vestiagula.ru/wp-content/uploads/2020/07/Kak-stat-samozanyatym.mp4">http://vestiagula.ru/wp-content/uploads/2020/07/Kak-stat-samozanyatym.mp4</a></video></div></aside><aside id="recent-comments-9" class="widget widget_recent_comments"><h1 class="widget-title">Свежие комментарии</h1><nav role="navigation" aria-label="Свежие комментарии"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Зарема</span> к записи <a href="http://vestiagula.ru/v-kaspijske-i-semendere-vypolnyayut-porucheniya-po-obrashheniyam-grazhdan/#comment-5218">В Каспийске и Семендере выполняют поручения по обращениям граждан</a></li><li class="recentcomments"><span class="comment-author-link">Саибат</span> к записи <a href="http://vestiagula.ru/agulskij-pesennyj-stih-zubajdat/#comment-5217">Агульский песенный стих Зубайдат</a></li><li class="recentcomments"><span class="comment-author-link">Назим Магомедович</span> к записи <a href="http://vestiagula.ru/realizatsiyu-proekta-severnyj-obhod-goroda-mahachkaly-obsudili-v-sovete-federatsii-rf/#comment-5216">Реализацию проекта &#171;Северный обход города Махачкалы&#187; обсудили в Совете Федерации РФ</a></li><li class="recentcomments"><span class="comment-author-link">Фаина Рамазанова</span> к записи <a href="http://vestiagula.ru/agultsy-na-frontah-velikoj-otechestvennoj-vojny/#comment-5215">Агульцы на фронтах Великой Отечественной войны</a></li><li class="recentcomments"><span class="comment-author-link">Бадру</span> к записи <a href="http://vestiagula.ru/nabi-ahadov-vyskazalsya-o-situatsii-so-sborom-i-vyvozom-tbo/#comment-5213">Наби Ахадов высказался о ситуации со сбором и вывозом ТБО</a></li><li class="recentcomments"><span class="comment-author-link">Агул рича</span> к записи <a href="http://vestiagula.ru/i-snova-o-magomede-yaragskom/#comment-5212">И снова о Магомеде Ярагском</a></li><li class="recentcomments"><span class="comment-author-link">Lezgin</span> к записи <a href="http://vestiagula.ru/gazeta-lezgi-gazet-provela-olimpiadu-po-rodnomu-yazyku/#comment-5211">Газета «Лезги газет» провела олимпиаду по родному языку</a></li></ul></nav></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">ПРИОРИТЕТНЫЕ ПРОЕКТЫ РЕСПУБЛИКИ ДАГЕСТАН</h1><a href="https://mydagestan.e-dag.ru"><img width="300" height="188" src="http://vestiagula.ru/wp-content/uploads/2019/12/moj-dagestan-300x188.png" class="image wp-image-12640  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://vestiagula.ru/wp-content/uploads/2019/12/moj-dagestan-300x188.png 300w, http://vestiagula.ru/wp-content/uploads/2019/12/moj-dagestan-1024x642.png 1024w, http://vestiagula.ru/wp-content/uploads/2019/12/moj-dagestan-768x482.png 768w, http://vestiagula.ru/wp-content/uploads/2019/12/moj-dagestan.png 1095w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
		<aside id="recent-posts-8" class="widget widget_recent_entries">
		<h1 class="widget-title">Свежие записи</h1><nav role="navigation" aria-label="Свежие записи">
		<ul>
											<li>
					<a href="http://vestiagula.ru/turoperatory-otmechayut-rezkij-rost-sprosa-na-otdyh-na-kavkaze/">Туроператоры отмечают резкий рост спроса на отдых на Кавказе</a>
									</li>
											<li>
					<a href="http://vestiagula.ru/poslednee-zaveshhanie-suprugov-saidovyh-iz-richa/">Последнее завещание супругов Саидовых из Рича</a>
									</li>
											<li>
					<a href="http://vestiagula.ru/startovala-registratsiya-uchastnikov-vserossijskogo-ekokvesta-voda-onlajn/">Стартовала регистрация участников Всероссийского экоквеста &#171;Вода.Онлайн&#187;</a>
									</li>
											<li>
					<a href="http://vestiagula.ru/bolee-20-razlichnyh-nagrad-zavoevala-sbornaya-dagestana-na-chempionate-i-pr-po-kikboksingu/">Более 20 различных наград завоевала сборная Дагестана на чемпионате и ПР по кикбоксингу</a>
									</li>
											<li>
					<a href="http://vestiagula.ru/v-dagestane-pokazhut-film-sestrenka-v-preddverii-100-letiya-rasula-gamzatova/">В Дагестане покажут фильм «Сестренка» в преддверии 100-летия Расула Гамзатова</a>
									</li>
					</ul>

		</nav></aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Республиканская еженедельная газета выходит с 1951 года на русском и агульском языках</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="wp_vi_plugin-3" class="widget widget_wp_vi_plugin"><h1 class="widget-title">Версия для слабовидящих</h1><div id="bt_widget-vi-on" class="bt_widget-vi"><a itemprop="Copy" href="#" class="bt_widget-vi-on"><span class="vi-on-img-button"></span> Версия для слабовидящих</a></div></aside>
<aside id="wpp-8" class="widget popular-posts">
<h1 class="widget-title">Сейчас читают</h1>


<ul class="wpp-list">
<li>
<a href="http://vestiagula.ru/musulmanskij-prazdnik-uraza-bajram-istoriya-i-traditsii/" class="wpp-post-title" target="_self">Мусульманский праздник Ураза-байрам: история и традиции</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">44 просмотра</span></span>
</li>
<li>
<a href="http://vestiagula.ru/k-10/" class="wpp-post-title" target="_self">Куликовская битва (кратко)</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">42 просмотра</span></span>
</li>
<li>
<a href="http://vestiagula.ru/v-mahachkale-sostoyalsya-iftar-pobedy/" class="wpp-post-title" target="_self">В Махачкале состоялся &#171;Ифтар Победы&#187;</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">24 просмотра</span></span>
</li>
<li>
<a href="http://vestiagula.ru/sergej-melikov-prinyal-uchastie-v-parade-pobedy-v-kaspijske/" class="wpp-post-title" target="_self">Сергей Меликов принял участие в Параде Победы в Каспийске</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">15 просмотров</span></span>
</li>
<li>
<a href="http://vestiagula.ru/hizri-shihsaidov-pobyval-v-gostyah-u-veterana-vov-gadzhi-inchilova/" class="wpp-post-title" target="_self">Хизри Шихсаидов побывал в гостях у ветерана ВОВ Гаджи Инчилова</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">13 просмотров</span></span>
</li>
<li>
<a href="http://vestiagula.ru/otdavshij-zhizn-radi-drugih/" class="wpp-post-title" target="_self">Отдавший жизнь ради других</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">6 просмотров</span></span>
</li>
<li>
<a href="http://vestiagula.ru/v-mikrorajone-kaspijska-zavershayut-stroitelstvo-kanalizatsii/" class="wpp-post-title" target="_self">В микрорайоне Каспийска завершают строительство канализации</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">6 просмотров</span></span>
</li>
</ul>

</aside>
<aside id="calendar-6" class="widget widget_calendar"><h1 class="widget-title">Календарь</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Май 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://vestiagula.ru/2021/05/01/" aria-label="Записи, опубликованные 01.05.2021">1</a></td><td><a href="http://vestiagula.ru/2021/05/02/" aria-label="Записи, опубликованные 02.05.2021">2</a></td>
	</tr>
	<tr>
		<td><a href="http://vestiagula.ru/2021/05/03/" aria-label="Записи, опубликованные 03.05.2021">3</a></td><td><a href="http://vestiagula.ru/2021/05/04/" aria-label="Записи, опубликованные 04.05.2021">4</a></td><td><a href="http://vestiagula.ru/2021/05/05/" aria-label="Записи, опубликованные 05.05.2021">5</a></td><td><a href="http://vestiagula.ru/2021/05/06/" aria-label="Записи, опубликованные 06.05.2021">6</a></td><td><a href="http://vestiagula.ru/2021/05/07/" aria-label="Записи, опубликованные 07.05.2021">7</a></td><td><a href="http://vestiagula.ru/2021/05/08/" aria-label="Записи, опубликованные 08.05.2021">8</a></td><td><a href="http://vestiagula.ru/2021/05/09/" aria-label="Записи, опубликованные 09.05.2021">9</a></td>
	</tr>
	<tr>
		<td><a href="http://vestiagula.ru/2021/05/10/" aria-label="Записи, опубликованные 10.05.2021">10</a></td><td id="today"><a href="http://vestiagula.ru/2021/05/11/" aria-label="Записи, опубликованные 11.05.2021">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://vestiagula.ru/2021/04/">&laquo; Апр</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">Самые масштабные хакатоны России!</h1><a href="https://leadersofdigital.ru/"><img width="300" height="177" src="http://vestiagula.ru/wp-content/uploads/2020/10/hakaton-300x177.png" class="image wp-image-20451  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://vestiagula.ru/wp-content/uploads/2020/10/hakaton-300x177.png 300w, http://vestiagula.ru/wp-content/uploads/2020/10/hakaton-768x453.png 768w, http://vestiagula.ru/wp-content/uploads/2020/10/hakaton.png 972w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="archives-10" class="widget widget_archive"><h1 class="widget-title">Архив газеты</h1>		<label class="screen-reader-text" for="archives-dropdown-10">Архив газеты</label>
		<select id="archives-dropdown-10" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='http://vestiagula.ru/2021/05/'> Май 2021 </option>
	<option value='http://vestiagula.ru/2021/04/'> Апрель 2021 </option>
	<option value='http://vestiagula.ru/2021/03/'> Март 2021 </option>
	<option value='http://vestiagula.ru/2021/02/'> Февраль 2021 </option>
	<option value='http://vestiagula.ru/2021/01/'> Январь 2021 </option>
	<option value='http://vestiagula.ru/2020/12/'> Декабрь 2020 </option>
	<option value='http://vestiagula.ru/2020/11/'> Ноябрь 2020 </option>
	<option value='http://vestiagula.ru/2020/10/'> Октябрь 2020 </option>
	<option value='http://vestiagula.ru/2020/09/'> Сентябрь 2020 </option>
	<option value='http://vestiagula.ru/2020/08/'> Август 2020 </option>
	<option value='http://vestiagula.ru/2020/07/'> Июль 2020 </option>
	<option value='http://vestiagula.ru/2020/06/'> Июнь 2020 </option>
	<option value='http://vestiagula.ru/2020/05/'> Май 2020 </option>
	<option value='http://vestiagula.ru/2020/04/'> Апрель 2020 </option>
	<option value='http://vestiagula.ru/2020/03/'> Март 2020 </option>
	<option value='http://vestiagula.ru/2020/02/'> Февраль 2020 </option>
	<option value='http://vestiagula.ru/2020/01/'> Январь 2020 </option>
	<option value='http://vestiagula.ru/2019/12/'> Декабрь 2019 </option>
	<option value='http://vestiagula.ru/2019/11/'> Ноябрь 2019 </option>
	<option value='http://vestiagula.ru/2019/10/'> Октябрь 2019 </option>
	<option value='http://vestiagula.ru/2019/09/'> Сентябрь 2019 </option>
	<option value='http://vestiagula.ru/2019/08/'> Август 2019 </option>
	<option value='http://vestiagula.ru/2019/07/'> Июль 2019 </option>
	<option value='http://vestiagula.ru/2019/06/'> Июнь 2019 </option>
	<option value='http://vestiagula.ru/2019/05/'> Май 2019 </option>
	<option value='http://vestiagula.ru/2019/04/'> Апрель 2019 </option>
	<option value='http://vestiagula.ru/2019/03/'> Март 2019 </option>
	<option value='http://vestiagula.ru/2019/02/'> Февраль 2019 </option>
	<option value='http://vestiagula.ru/2019/01/'> Январь 2019 </option>
	<option value='http://vestiagula.ru/2018/12/'> Декабрь 2018 </option>
	<option value='http://vestiagula.ru/2018/11/'> Ноябрь 2018 </option>
	<option value='http://vestiagula.ru/2018/10/'> Октябрь 2018 </option>
	<option value='http://vestiagula.ru/2018/09/'> Сентябрь 2018 </option>
	<option value='http://vestiagula.ru/2018/08/'> Август 2018 </option>
	<option value='http://vestiagula.ru/2018/07/'> Июль 2018 </option>
	<option value='http://vestiagula.ru/2018/06/'> Июнь 2018 </option>
	<option value='http://vestiagula.ru/2018/05/'> Май 2018 </option>
	<option value='http://vestiagula.ru/2018/04/'> Апрель 2018 </option>
	<option value='http://vestiagula.ru/2018/03/'> Март 2018 </option>
	<option value='http://vestiagula.ru/2018/02/'> Февраль 2018 </option>
	<option value='http://vestiagula.ru/2018/01/'> Январь 2018 </option>
	<option value='http://vestiagula.ru/2017/12/'> Декабрь 2017 </option>
	<option value='http://vestiagula.ru/2017/11/'> Ноябрь 2017 </option>
	<option value='http://vestiagula.ru/2017/10/'> Октябрь 2017 </option>
	<option value='http://vestiagula.ru/2017/09/'> Сентябрь 2017 </option>
	<option value='http://vestiagula.ru/2017/08/'> Август 2017 </option>
	<option value='http://vestiagula.ru/2017/07/'> Июль 2017 </option>
	<option value='http://vestiagula.ru/2017/06/'> Июнь 2017 </option>
	<option value='http://vestiagula.ru/2017/05/'> Май 2017 </option>
	<option value='http://vestiagula.ru/2017/04/'> Апрель 2017 </option>
	<option value='http://vestiagula.ru/2017/03/'> Март 2017 </option>
	<option value='http://vestiagula.ru/2017/02/'> Февраль 2017 </option>
	<option value='http://vestiagula.ru/2017/01/'> Январь 2017 </option>
	<option value='http://vestiagula.ru/2016/12/'> Декабрь 2016 </option>
	<option value='http://vestiagula.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='http://vestiagula.ru/2016/10/'> Октябрь 2016 </option>
	<option value='http://vestiagula.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='http://vestiagula.ru/2016/08/'> Август 2016 </option>
	<option value='http://vestiagula.ru/2016/07/'> Июль 2016 </option>
	<option value='http://vestiagula.ru/2016/06/'> Июнь 2016 </option>
	<option value='http://vestiagula.ru/2016/05/'> Май 2016 </option>
	<option value='http://vestiagula.ru/2016/04/'> Апрель 2016 </option>
	<option value='http://vestiagula.ru/2016/03/'> Март 2016 </option>
	<option value='http://vestiagula.ru/2016/02/'> Февраль 2016 </option>
	<option value='http://vestiagula.ru/2015/09/'> Сентябрь 2015 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-10" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="pages-6" class="widget widget_pages"><h1 class="widget-title">Карта сайта</h1><nav role="navigation" aria-label="Карта сайта">
			<ul>
				<li class="page_item page-item-2608"><a href="http://vestiagula.ru/kontakty/">Контакты</a></li>
<li class="page_item page-item-3059"><a href="http://vestiagula.ru/istoriya-gazety/">История газеты</a></li>
<li class="page_item page-item-4830"><a href="http://vestiagula.ru/chto-delat-pri-uragane/">Что делать при урагане?</a></li>
<li class="page_item page-item-5132"><a href="http://vestiagula.ru/muftiyat-dagestana-sochuvstvuet-postradavshim/">Муфтият Дагестана сочувствует пострадавшим в Грозном</a></li>
<li class="page_item page-item-5177"><a href="http://vestiagula.ru/poslednij-zvonok-v-burkihane-fotoreportazh/">Последний звонок в Буркихане (фоторепортаж)</a></li>
<li class="page_item page-item-5302"><a href="http://vestiagula.ru/rossijskie-predprinimateli-priglashayutsya-na-xv-kitajskuyu-mezhdunarodnuyu-vystavku-malyh-i-srednih-predpriyatij-cismef-2018/">Российские предприниматели приглашаются на XV Китайскую международную  выставку малых и средних предприятий CISMEF 2018</a></li>
<li class="page_item page-item-5436"><a href="http://vestiagula.ru/o-pervom-vserossijskom-konkurse-luchshij-spetsialist-po-pozharnoj-bezopasnosti-rossii-2018/">О Первом Всероссийском конкурсе «Лучший специалист по пожарной безопасности России – 2018»</a></li>
<li class="page_item page-item-5571"><a href="http://vestiagula.ru/putin-vydelit-200-millionov-rublej-na-zakupku-chetyreh-tomografov-v-dagestanskie-bolnitsy/">Владимир Путин выделит 200 миллионов рублей на закупку четырех томографов в дагестанские больницы</a></li>
<li class="page_item page-item-5683"><a href="http://vestiagula.ru/muftij-dagestana-podderzhal-kadrovyj-konkurs-upravlentsev-moj-dagestan/">Муфтий Дагестана поддержал кадровый конкурс управленцев &#171;Мой Дагестан&#187;</a></li>
<li class="page_item page-item-5901"><a href="http://vestiagula.ru/k-70-letiyu-geroya-rossii-general-polkovnika-a-a-romanova-v-groznom-projdut-meropriyatiya/">К 70-летию Героя России генерал-полковника А.А. Романова пройдут мероприятия</a></li>
<li class="page_item page-item-6754"><a href="http://vestiagula.ru/yakk-kuhnyajin-pachchag/">Якк – кухняйин паччагь</a></li>
<li class="page_item page-item-6977"><a href="http://vestiagula.ru/forum-dialog-yazykovaya-politika-obshherossijskaya-ekspertiza/">Форум-диалог «Языковая политика: общероссийская экспертиза»</a></li>
<li class="page_item page-item-7014"><a href="http://vestiagula.ru/minkomsvyaz-rd-provodit-konkurs-na-luchshuyu-publikatsiyu/">Минкомсвязь РД проводит конкурс на лучшую публикацию</a></li>
<li class="page_item page-item-7028"><a href="http://vestiagula.ru/yuridicheskij-diktant-prohodit-vo-vseh-subektah-strany/">Юридический диктант проходит во всех субъектах страны</a></li>
<li class="page_item page-item-7104"><a href="http://vestiagula.ru/konstititutsin-yagan-kontsert/">Констититуцин ягъан концерт</a></li>
<li class="page_item page-item-7357"><a href="http://vestiagula.ru/karta-sajta/">Карта сайта</a></li>
<li class="page_item page-item-7433"><a href="http://vestiagula.ru/soyuz-zhurnalistov-rossii-pozdravil-s-dnem-pechati/">Союз журналистов России поздравил с Днем печати</a></li>
<li class="page_item page-item-7875"><a href="http://vestiagula.ru/primite-uchastie-v-meropriyatii-vserossijskoe-priznanie-luchshie-rukovoditeli-rf/">Примите участие в мероприятии «Всероссийское признание ЛУЧШИЕ РУКОВОДИТЕЛИ РФ»</a></li>
<li class="page_item page-item-8422"><a href="http://vestiagula.ru/duldugarin-hiurinttarin-madzhlis/">Дулдугъарин хIуринттарин маджлис</a></li>
<li class="page_item page-item-9714"><a href="http://vestiagula.ru/poyavilsya-novyj-turisticheskij-portal-o-dagestane/">Появился новый туристический портал о Дагестане</a></li>
<li class="page_item page-item-11387"><a href="http://vestiagula.ru/premiya-klyuchevoe-slovo-prinimaet-zayavki/">Премия &#171;Ключевое слово&#187; принимает заявки</a></li>
<li class="page_item page-item-11462"><a href="http://vestiagula.ru/16-19-oktyabrya-startuet-turisticheskij-forum-open-dagestan-2019/">16-19 октября стартует туристический форум «OPEN DAGESTAN 2019»</a></li>
<li class="page_item page-item-12632"><a href="http://vestiagula.ru/universalnye-uslugi-svyazi/">Универсальные услуги связи</a></li>
			</ul>

			</nav></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="media_video-5" class="widget widget_media_video"><h1 class="widget-title">Телефон для помощи 8 800 2000 122</h1><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-26910-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://vestiagula.ru/wp-content/uploads/2021/03/deti.mp4?_=2" /><source type="video/mp4" src="http://vestiagula.ru/wp-content/uploads/2021/03/deti.mp4?_=2" /><a href="http://vestiagula.ru/wp-content/uploads/2021/03/deti.mp4">http://vestiagula.ru/wp-content/uploads/2021/03/deti.mp4</a></video></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->
		<script type="text/javascript">
		try {
			var sbmt     = document.getElementById('submit'),
				npt      = document.createElement('input'),
				d        = new Date(),
				__ksinit = function(){ sbmt.parentNode.insertBefore( npt, sbmt ); };

			npt.value = d.getUTCDate() +''+ (d.getUTCMonth()+1) + 'uniq9065';
			npt.name  = 'ksbn_code';
			npt.type  = 'hidden';
			sbmt.onmousedown = __ksinit;
			sbmt.onkeypress  = __ksinit;
		}catch(e){}
		</script>
		
		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpf"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpf-4.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Follow Buttons by AddThis","plugin_version":"4.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d6fb60536760e1233ae5189a575c5873","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d6fb60536760e1233ae5189a575c5873","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='mediaelement-css'  href='http://vestiagula.ru/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://vestiagula.ru/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' media='all' />
<script src='http://vestiagula.ru/wp-content/plugins/twentyfourteen-better-mobile-menus/twentyfourteen-bettermobilemenus.js?ver=20150924' id='twentyfourteen-bettermobilemenus-script-js'></script>
<script src='http://vestiagula.ru/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script src='http://vestiagula.ru/wp-content/themes/twentyfourteen/js/functions.js?ver=20171218' id='twentyfourteen-script-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.1#pubid=ra-5bd88b0a81b467f1' id='addthis_widget-js'></script>
<script src='http://vestiagula.ru/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script id='mediaelement-core-js-before'>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</script>
<script src='http://vestiagula.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script src='http://vestiagula.ru/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='http://vestiagula.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script src='http://vestiagula.ru/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type="text/javascript">
       (function(d, t, p) {
           var j = d.createElement(t); j.async = true; j.type = "text/javascript";
           j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";
           var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
       })(document, "script", document.location.protocol);
    </script>
<span id="sputnik-informer"></span>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=41505904&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/41505904/3_1_FFFFFFFF_EFEFEFFF_0_visits"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="41505904" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41505904 = new Ya.Metrika({
                    id:41505904,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41505904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a href="http://yandex.ru/cy?base=0&amp;host=vestiagula.ru"><img src="http://www.yandex.ru/cycounter?vestiagula.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>
<!-- Index Counter v17.12.1 -->
<script>
  (function (n, w, d, l, t, c) {
    c = w[n] = w[n] || {};
    c.js = ["//c.index.ru/tnc.js", "/tnc.js"];
    (function load(i, s, e) {
      s = d.createElement(t); s.async = true; s.type = "text/javascript";
      s.src = c.js[i] + "?h=" + encodeURIComponent(l.hostname);
      s.onerror = function () { if (i + 1 < c.js.length) { load(i + 1); } };
      e = d.getElementsByTagName(t)[0]; e.parentNode.insertBefore(s, e);
    })(0);
  })("index.ru", window, document, location, "script");
</script>
<!-- /Index Counter -->

</body> 

</html>

